POV-Ray : Documentation : 3.5.1.8 Older Files
  POV-Ray 3.6 Documentation Online View  
3.5.1.7 MRU List   3.5.2 Edit Menu

3.5.1.8 Older Files

After files have scrolled off the bottom of the MRU (Most Recently Used) list that appears at the bottom of the File Menu, they will appear in the Older Files menu. The MRU list holds up to nine (9) files, the Older Files menu holds up to 32 additional files. If there are no files in the Older Files menu (such as when POV-Ray is initially installed), it will be disabled.

3.5.1.7 MRU List   3.5.2 Edit Menu


Copyright 2003-2004 Persistence of Vision Raytracer Pty. Ltd.