POV-Ray : Documentation : 4.3.6 Render Menu
  POV-Ray 3.6 Documentation Online View  
4.3.5 Templates Menu   4.3.7 Window Menu

4.3.6 Render Menu

The Render menu provides Start, Stop and Pause commands. Note that in order to start rendering of a scene file its window has to be in front.

This menu also offers commands to render the official POV-Ray benchmark scene. This scene is rendered without preview window and not stored on disk as it is only ment to determine the raw rendering speed, not the speed of your graphics card or harddisk. Thus, all you get are a few statistics at the end of rendering. Expect the benchmark to take over two hours to render on a slow G4.

4.3.5 Templates Menu   4.3.7 Window Menu


Copyright 2003-2004 Persistence of Vision Raytracer Pty. Ltd.