POV-Ray : Documentation : 4.3.3 Edit Menu
  POV-Ray 3.6 Documentation Online View  
4.3.2 File Menu   4.3.4 Search Menu

4.3.3 Edit Menu

The File menu provides all the usual functions for copy and paste, undo and redo. It also provides access to the Render Settings dialog and the Preferences dialog.

4.3.2 File Menu   4.3.4 Search Menu


Copyright 2003-2004 Persistence of Vision Raytracer Pty. Ltd.