POV-Ray : Documentation : 4.3.2 File Menu
  POV-Ray 3.6 Documentation Online View  
4.3.1 Apple Menu   4.3.3 Edit Menu

4.3.2 File Menu

The File menu provides all the usual functions for opening, saving and printing files.

4.3.1 Apple Menu   4.3.3 Edit Menu


Copyright 2003-2004 Persistence of Vision Raytracer Pty. Ltd.