POV-Ray : Documentation : 3.5.7 Render Menu
  POV-Ray 3.6 Documentation Online View  
3.5.6.5 Using the Insert Menu   3.5.7.1 Edit Settings/Render

3.5.7 Render Menu

The Render Menu contains options that relate to starting, stopping, and controlling the rendering process (i.e. the generation of images).

-

3.5.6.5 Using the Insert Menu   3.5.7.1 Edit Settings/Render


Copyright 2003-2004 Persistence of Vision Raytracer Pty. Ltd.